Ergebnis 1 bis 4 von 4
  1. #1
    Profi-Petrijünger Avatar von Bachforelle001
    Registriert seit
    02.05.2011
    Ort
    57299
    Beiträge
    181
    Abgegebene Danke
    218
    Erhielt 69 Danke für 27 Beiträge

    Tacho meines Mofa`s spinnt

    Hallo,
    vor kurzem habe ich mir ein Mofa zugelegt(Herkules Prima 5S) für 270 Euro.
    Den vorigen Besitzer kenn ich gut aus unserem Angelverein und er erzählte mir vor dem Kauf,das die Tachowelle fehlt,weil sie kaputt gewesen wäre.Das stellte für mich aber kein großes Problem dar,da die Maschine an sich in einem Top-Zustand war und immer noch ist.ca.1 Woche später kaufte ich mir eine neue Tachowelle beim Zweiradhandel im Nachbarort und montierte diese gleich tags darauf.
    Das Kuriose an der Sache ist,das als ich testen wollte,ob die Geschwindigkeit und die Kilometerzahl angezeigt werden,bzw. steigen,indem ich fuhr,teigte die Tachonadel keine Reaktion,sie blieb auf 0 stehen.Die Kilometerzahlanzeige lief komischerweise beim vorwärtsfahren rückwärts und beim rückwärts schieben lief sie vorwärts.
    Kann es sein,das es an dem Tacho selber liegt,weil die Tachowelle funktioniert einwandfrei???
    Vielleicht kann mir jemand helfen,der mehr Ahnung von sowas hat.


    mfg Bachforelle001!!!
    Bachexperte

  2. #2
    Neuer Petrijünger
    Registriert seit
    20.07.2012
    Ort
    67547
    Beiträge
    1
    Abgegebene Danke
    1
    Erhielt 0 Danke für 0 Beiträge
    haste mal geschaut ob das vorderrad richtig rum eingebaut ist?

  3. #3
    Petrijünger
    Registriert seit
    27.11.2011
    Ort
    38685
    Alter
    50
    Beiträge
    94
    Abgegebene Danke
    231
    Erhielt 125 Danke für 43 Beiträge
    Hallo Bachforelle!
    Deutet alles darauf hin,das da die Drehrichtung vertauscht wurde.
    Am Tacho geht eigentlich nicht gross was kaputt,wenn doch hat es meist einen Totalausfall zur Folge,das heisst,es tut sich dann gar nichts mehr!
    Guck mal an der Radnabe nach der Aufnahme für die Welle,ob die verkehrtherum eingesetzt wurde,hat meist eine kleine "Nase"zum einrasten in die Radnabe zum Fixieren
    des Mitläufers,der die Umdrehungen an die Welle überträgt,kann schon sein das da der Fehler liegt oder wie schon gesagt Rad falsch herum eingebaut.
    Wäre auch nichts Anderes möglich,da der Kilometerzähler ja genau entgegen der Fahrtrichtung zählt!
    Tacho kann nicht rückwärtslaufen,da die Nadel eine Auflage hat und da gestoppt wird.
    Probiers mal aus!

  4. #4
    Profi-Petrijünger Avatar von Bachforelle001
    Registriert seit
    02.05.2011
    Ort
    57299
    Beiträge
    181
    Abgegebene Danke
    218
    Erhielt 69 Danke für 27 Beiträge
    Vielen Dank für die hilfreiche Antwort!Werd ich auf jeden Fall probieren!

    mfg Bachforelle001!!!
    Bachexperte

Foren-Regeln Berechtigungen

  • Neue Themen erstellen: Nein
  • Themen beantworten: Nein
  • Anhänge hochladen: Nein
  • Beiträge bearbeiten: Nein
HTML-Code ist an.

Lesezeichen