Gesamte Fisch-Hitparade durchsuchen

Kurioses Tacho meines Mofa`s spinnt

Dieses Thema im Forum "- Allgemeine Plauderecke" wurde erstellt von Bachforelle001, 28. März 2013.

  1. Bachforelle001

    Bachforelle001 Profi-Petrijünger

    Registriert am:
    2. Mai 2011
    Beiträge:
    181
    Likes erhalten:
    70
    Ort:
    57299
    Hallo,
    vor kurzem habe ich mir ein Mofa zugelegt(Herkules Prima 5S) für 270 Euro.
    Den vorigen Besitzer kenn ich gut aus unserem Angelverein und er erzählte mir vor dem Kauf,das die Tachowelle fehlt,weil sie kaputt gewesen wäre.Das stellte für mich aber kein großes Problem dar,da die Maschine an sich in einem Top-Zustand war und immer noch ist.ca.1 Woche später kaufte ich mir eine neue Tachowelle beim Zweiradhandel im Nachbarort und montierte diese gleich tags darauf.
    Das Kuriose an der Sache ist,das als ich testen wollte,ob die Geschwindigkeit und die Kilometerzahl angezeigt werden,bzw. steigen,indem ich fuhr,teigte die Tachonadel keine Reaktion,sie blieb auf 0 stehen.Die Kilometerzahlanzeige lief komischerweise beim vorwärtsfahren rückwärts und beim rückwärts schieben lief sie vorwärts.:frage:frage:frage
    Kann es sein,das es an dem Tacho selber liegt,weil die Tachowelle funktioniert einwandfrei???
    Vielleicht kann mir jemand helfen,der mehr Ahnung von sowas hat.:)


    mfg Bachforelle001!!!
     
  2. Boehserfisch

    Boehserfisch Neuer Petrijünger

    Registriert am:
    20. Juli 2012
    Beiträge:
    1
    Likes erhalten:
    0
    Ort:
    67547
    haste mal geschaut ob das vorderrad richtig rum eingebaut ist?
     
  3. tüte

    tüte Petrijünger

    Registriert am:
    27. November 2011
    Beiträge:
    94
    Likes erhalten:
    122
    Ort:
    38685
    Hallo Bachforelle!
    Deutet alles darauf hin,das da die Drehrichtung vertauscht wurde.
    Am Tacho geht eigentlich nicht gross was kaputt,wenn doch hat es meist einen Totalausfall zur Folge,das heisst,es tut sich dann gar nichts mehr!
    Guck mal an der Radnabe nach der Aufnahme für die Welle,ob die verkehrtherum eingesetzt wurde,hat meist eine kleine "Nase"zum einrasten in die Radnabe zum Fixieren
    des Mitläufers,der die Umdrehungen an die Welle überträgt,kann schon sein das da der Fehler liegt oder wie schon gesagt Rad falsch herum eingebaut.
    Wäre auch nichts Anderes möglich,da der Kilometerzähler ja genau entgegen der Fahrtrichtung zählt!
    Tacho kann nicht rückwärtslaufen,da die Nadel eine Auflage hat und da gestoppt wird.
    Probiers mal aus!
     
  4. Bachforelle001

    Bachforelle001 Profi-Petrijünger

    Registriert am:
    2. Mai 2011
    Beiträge:
    181
    Likes erhalten:
    70
    Ort:
    57299
    Vielen Dank für die hilfreiche Antwort!Werd ich auf jeden Fall probieren!

    mfg Bachforelle001!!!
     

Diese Seite empfehlen