Ergebnis 1 bis 11 von 11
  1. #1
    Super-Profi-Petrijünger Avatar von Bartelmann
    Registriert seit
    13.08.2008
    Ort
    22417
    Alter
    22
    Beiträge
    694
    Abgegebene Danke
    644
    Erhielt 592 Danke für 194 Beiträge

    Freilauf kaputt?

    Hi,

    ich hab mir vor ein paar Monaten eine Freilaufrolle gekauft und die hat auch bisher wunderbar funktioniert, nur jetzt habe ich bei der Vorbereitung auf den nächsten Angeltag mal ein bisschen daran herumgedreht und das knattern, dass normalerweise beim Bremsen bzw. beim Drehen der Spule ertönt ist beim Freilauf weg...

    Ist das schlimm bzw. sollte ich das reklamieren? Ansonsten funktioniert der Freilauf nämlich noch, kann ihn auch noch verstellen, nur dieses knattern fehlt. Das ist mir auch schon mit einer Baitcaster passiert, da ging dann die Brems nicht mehr ordentlich...

  2. #2
    Profi-Petrijünger Avatar von Der Holly
    Registriert seit
    24.07.2010
    Ort
    14
    Beiträge
    292
    Abgegebene Danke
    126
    Erhielt 161 Danke für 62 Beiträge
    Das selbe Problem habe ich mit meinen Okuma Rollen.
    Habe die Montagen mit Freilauf raus gebracht und nach ner kurzen Weile war es aus mit dem Knattern.
    Die Bremsen funktionieren aber noch wie vorher.

  3. #3
    Petrijünger
    Registriert seit
    04.11.2011
    Ort
    14669
    Beiträge
    95
    Abgegebene Danke
    115
    Erhielt 64 Danke für 41 Beiträge
    Ich hatte das mal bei einer normalen Rolle, also ohne Freilauf.
    Da lag es an der Spule.
    Macht mal die Ersatzspule drauf (sofern ihr eine habt).
    Meist ist in der Spule nur so ein kleines Plättchen abgebrochen oder verbogen, das das "knattern" verursacht. Ist nicht weiter wild, nur ungewohnt. Wenn das "knattern" mit der Ersatzspule wieder da ist, dann lag's daran.
    Kann allerdings sein, das bei einer Freilaufrolle dieses "Knatterplättchen" woanders sitzt.

  4. #4
    Spinner Avatar von fwmachine
    Registriert seit
    14.04.2011
    Ort
    35633
    Alter
    36
    Beiträge
    1.412
    Abgegebene Danke
    2.318
    Erhielt 2.461 Danke für 579 Beiträge
    1. Was hast Du denn fuer ein Modell?

    2. Was hast Du daran "herumgedreht"?

    3. Hast Du die Rolle geöffnet bzw. Fett eingebracht?
    Mein Blog

    Lahn-Tackle.Blogspot.de

    Update : Impressionen : Shimano Stradic Ci4+



    Versteh mal einer die Fische.
    Die werden nicht umsonst mit F wie Frauen geschrieben.....

  5. #5
    Super-Profi-Petrijünger Avatar von Bartelmann
    Registriert seit
    13.08.2008
    Ort
    22417
    Alter
    22
    Beiträge
    694
    Abgegebene Danke
    644
    Erhielt 592 Danke für 194 Beiträge
    Zitat Zitat von fwmachine Beitrag anzeigen
    1. Was hast Du denn fuer ein Modell?

    2. Was hast Du daran "herumgedreht"?

    3. Hast Du die Rolle geöffnet bzw. Fett eingebracht?
    1. Wie der Holly auch eine Okuma,die Powerliner.

    2. Nichts was man nicht auch im normalen Gebrauch machen würde, Kurbel gedreht, Freilauf ein und ausgestellt, Stärke mal verstellt...

    3. Nein!

    Achja, das mit der anderen Spule habe ich probiert, ändert aber nichts...

  6. #6
    Carpfishing 4 life Avatar von Störfan
    Registriert seit
    12.05.2009
    Ort
    44289
    Alter
    22
    Beiträge
    1.609
    Abgegebene Danke
    359
    Erhielt 897 Danke für 444 Beiträge
    Ich hab das auch, aber bei ner billig Rolle, der Shimano catana 1000. Da funktioniert die bremse noch genauso wie vorher, aber das knattern ist weg, schon sehr lange. Aber mir ist das völlig wurscht, solange die Bremse noch funktioniert ohne rucken, also wie vorher. Wenn ich übrigens die Ersatzspule drauf mache, gehts wieder.
    Ich mein selbst wenn sie kauptt gehen sollte, ist auch kein Weltuntergang ( jedenfalls bei mir).
    Mach dir keine Sorgen, solange es noch ruckfrei funktioniert nur ohne das knattern ist es doch egal. Du kannst natürlich versuchen sie umzutauschen, klar, aber wenns nicht geht ist es halt auch egal, finde ich.
    Geändert von Störfan (18.11.2011 um 17:56 Uhr)

  7. Der folgende Petrijünger sagt danke an Störfan für diesen nützlichen Beitrag:


  8. #7
    Super-Profi-Petrijünger Avatar von Elbeangler Nummer 1
    Registriert seit
    05.02.2008
    Ort
    0815
    Beiträge
    1.993
    Abgegebene Danke
    2.573
    Erhielt 1.942 Danke für 846 Beiträge
    Zitat Zitat von Bartelmann Beitrag anzeigen
    1. Wie der Holly auch eine Okuma,die Powerliner.

    2. Nichts was man nicht auch im normalen Gebrauch machen würde, Kurbel gedreht, Freilauf ein und ausgestellt, Stärke mal verstellt...

    3. Nein!

    Achja, das mit der anderen Spule habe ich probiert, ändert aber nichts...
    Hab auch die Powerliner, zwei Stück.
    Beide Rollen sind gleich alt, gleichoft im Einsatz und bei einer fehlt auch schon das "knattern"..., das war von einem Tag zum anderen einfach weg.
    Keine Ahnung woran das liegt.
    Jedenfalls arbeitet sie noch genauso wie vorher.
    Scheint wirklich ein kleines Problem von Okumarollen zu sein...
    Hab mir noch die Okuma Distance Carp Pro INTR zugelegt, mal schauen ob das Problem wieder auftaucht.


    MfG Micha

  9. #8
    ist angelbekloppt Avatar von querkopp
    Registriert seit
    29.07.2011
    Ort
    95???
    Alter
    46
    Beiträge
    1.308
    Abgegebene Danke
    7.237
    Erhielt 2.020 Danke für 610 Beiträge
    wenn man umtauschen kann, sollte man das auch tun !
    wenn da tatsächlich ein plättchen im inneren der rolle abgebrochen ist und man keine garantie mehr hat, sollte man die rolle öffnen und das abgebrochene stück entfernen, weil es sonst das getriebe blockieren und beschädigen könnte !
    mfg querkopp

    FISCHLEIN, FISCHLEIN BEISS DOCH AN, HIER SITZT EIN ARMER ANGLERSMANN...
    DIE IG-OBERPFALZ SUCHT ZUWACHS!!!
    ->http://www.fisch-hitparade.de/group.php?groupid=204

  10. #9
    Neuer Petrijünger
    Registriert seit
    05.03.2012
    Ort
    94336
    Beiträge
    2
    Abgegebene Danke
    0
    Erhielt 0 Danke für 0 Beiträge
    Hallo,

    ich habe folgendes Problem mit meiner Freilaufrolle (Sänger Session Runner 5000), es fehlt manchmal die Bremswirkung.
    Um die Sache ein bisschen deutlicher zu erklären:
    Ich habe bis jetzt einmal mit dieser Rolle gefedert, beim zweitenmal habe ich festgestellt, dass die Bremse obwohl ganz zugedreht das Gewicht vom Futterkorb (100 g) nicht halten konnte. Ich habe dann ein bisschen rumprobiert, da ich festgestellt habe das manchmal ein Bremswirkung da ist und manchmal nicht, kennt jemand das Problem und weiß vielleicht jemand wie man dieses Problem behebt?

  11. #10
    Fischliebhaber Avatar von Damyl
    Registriert seit
    02.02.2008
    Ort
    69181
    Alter
    52
    Beiträge
    215
    Abgegebene Danke
    88
    Erhielt 177 Danke für 86 Beiträge
    Hast du Geflochtene oder Mono drauf ?
    Geflochtene ohne unterwicklung dreht gerne durch.......

  12. #11
    Neuer Petrijünger
    Registriert seit
    05.03.2012
    Ort
    94336
    Beiträge
    2
    Abgegebene Danke
    0
    Erhielt 0 Danke für 0 Beiträge
    ich hab monofile drauf

Foren-Regeln Berechtigungen

  • Neue Themen erstellen: Nein
  • Themen beantworten: Nein
  • Anhänge hochladen: Nein
  • Beiträge bearbeiten: Nein
HTML-Code ist an.

Lesezeichen