Ergebnis 1 bis 3 von 3
  1. #1
    Super-Profi-Petrijünger Avatar von torben{spinnfischer}
    Registriert seit
    03.06.2007
    Ort
    8
    Beiträge
    1.353
    Abgegebene Danke
    2.060
    Erhielt 2.698 Danke für 389 Beiträge

    Komisches Echolotbild bei meinem Smartcast (mit Bild)

    Hallo,
    habe seit kurzem ein Smartcast rf15e. Nur ab und zu spinnt es, so wie hier zu sehen...





    Hat jemand eine Idee woran das liegen könnte?

    Gruß Torben
    ****************************************



  2. #2
    Profi-Petrijünger Avatar von Prallex
    Registriert seit
    27.06.2007
    Ort
    86444
    Alter
    34
    Beiträge
    410
    Abgegebene Danke
    219
    Erhielt 481 Danke für 150 Beiträge
    Hast dein Handy dabei gehabt?
    Bei uns ist das Echolot immer gestört wenn ein Handy klingelt, ne sms kommt oder Netz sucht. Am stärksten wenn man auf nem Boot ist.
    greez

  3. Der folgende Petrijünger sagt danke an Prallex für diesen nützlichen Beitrag:


  4. #3
    Super-Profi-Petrijünger Avatar von torben{spinnfischer}
    Registriert seit
    03.06.2007
    Ort
    8
    Beiträge
    1.353
    Abgegebene Danke
    2.060
    Erhielt 2.698 Danke für 389 Beiträge
    Hallo Prallex,
    okay... das kann gut sein, hatte das Echolot meist keine 50 cm vom Handy entfernt.
    Danke für deine schnelle Antwort!!

    Gruß Torben
    ****************************************



Foren-Regeln Berechtigungen

  • Neue Themen erstellen: Nein
  • Themen beantworten: Nein
  • Anhänge hochladen: Nein
  • Beiträge bearbeiten: Nein
HTML-Code ist an.

Lesezeichen