Ergebnis 1 bis 14 von 14
  1. #1
    Profi-Petrijünger Avatar von Martin Kraft
    Registriert seit
    10.05.2008
    Ort
    97320
    Beiträge
    377
    Abgegebene Danke
    334
    Erhielt 135 Danke für 67 Beiträge

    Warum ist mein bewährtes Vorfach gerissen?

    Hi,
    vorgestern war ich mal wieder an meiner Lieblingsstelle und hab auf Karpfen geangelt. Der erste Biss war sehr brachsentypisch. Zuerst kurz gezogen, dann ist die Schnur locker geworden und dannach hat er wieder leicht gezogen. Ich setzte den Anhieb und der Druck war weg => 18 Pfund-Vorfach gerissen.
    Und gestern Abend das gleiche wieder. Zuerst kurz gezogen, dann wieder nicht dann wieder gezogen. Anhieb -> dieses Mal war Druck auf der Schnur, aber nur eine Sekunde lang, dann war der Druck weg => Vorfach gerissen.

    Normalerweise würde ich jetzt sagen: "Nagut kann passieren", aber zweimal nacheinander bei (wahrscheinlich) Brachsen oder Satzis...? Mein erster Gedanke war: Vielleicht haben wir neuerdings Krebse oder da ist eine Muschelbank. Den Gedanken hab ich allerdings gleich verworfen, da das Vorfach genau am Schlaufenknoten gerissen ist. Ich hab die Schlaufenknoten so gebunden, wie ich sie immer gebunden hab, und das hat noch kein Fisch abgerissen.
    Ich hab auch das gleiche Vorfachmaterial verwendet, das einzige, was anders ist als sonst, ist der Safty-Clip, der ist jetzt von Korda.

    Ich hoffe euch fällt ne Lösung ein

    Gruß und Petri Heil
    Martin
    Geändert von Martin Kraft (19.09.2010 um 09:26 Uhr)

  2. #2
    Rutenbauer Avatar von Revilo
    Registriert seit
    24.05.2006
    Ort
    97332
    Beiträge
    906
    Abgegebene Danke
    34
    Erhielt 298 Danke für 194 Beiträge
    Hmm, da gibts wohl jetzt einige Frage vorab zu klären....

    Ich kenne deine Montage nicht, hast du mal ein Bild davon?

    Wie bindest du den Schlaufenknoten? - Evtl. gibts mehrere Möglichkeiten dazu?!

    Man kennt dein Gewässer nicht.
    Kennst du es gut?
    Kannst du Muschelbänke wirklich ausschließen?

    Prüfst du deine Vorfächer vor dem Einsatz auf Beschädigung?
    Mono oder Geflecht?

    Ja, schon komisch, dass das Vorfach zum 2.ten mal an derselben Stelle reißt.....

  3. #3
    - MedienMogul - Avatar von CarpMoguls
    Registriert seit
    24.05.2009
    Ort
    04860
    Alter
    29
    Beiträge
    356
    Abgegebene Danke
    275
    Erhielt 425 Danke für 159 Beiträge
    Nun, ich kann auch nur eine Vermutung abgeben: vielleicht mag das Material keine Schlaufenknoten. Wechsel mal den Knoten (auch wenn du ihn bislang immer so gebunden hast). Anstelle der Schlaufe nimmst du meinetwegen einen Rig-Ring von Korda und versuchst einen anderen Knoten aus?

    Greez

  4. #4
    Profi-Petrijünger Avatar von Gessi
    Registriert seit
    16.09.2009
    Ort
    15234
    Alter
    56
    Beiträge
    484
    Abgegebene Danke
    1.306
    Erhielt 758 Danke für 271 Beiträge
    Hallo,
    ich würde ein Stück vom Vorfachmaterial nehmen meinen Schlaufenknoten binden und dann mit irgendeinem Gegenstand in der Schlaufe mal kräftig ziehen. Kann ja sein das das Material diesen Knoten nicht "mag" oder durch irgendwelche Einfüsse irgendwie gelitten hat. Das es mit dem Korda Clip zusammen hängt glaub ich eher weniger.
    Gruß Gessi

  5. #5
    Profi-Petrijünger Avatar von Martin Kraft
    Registriert seit
    10.05.2008
    Ort
    97320
    Beiträge
    377
    Abgegebene Danke
    334
    Erhielt 135 Danke für 67 Beiträge
    Ich hab das selbe Vorfachmaterial und den selben Knoten verwendet und das hat immer gehalten. Muschelbänke schließe ich auf jeden Fall aus, da ich auf Karpfen fast immer an diese Stelle gehe. Im ganzen See ist mir keine Muschelbank bekannt und auch unsere Spezis erzählen, dass es keine Muschelbänke gibt.

  6. #6
    Profi-Petrijünger Avatar von Martin Kraft
    Registriert seit
    10.05.2008
    Ort
    97320
    Beiträge
    377
    Abgegebene Danke
    334
    Erhielt 135 Danke für 67 Beiträge
    Als Knoten verwende ich diesen:
    http://www.google.de/images?hl=de&q=...og&sa=N&tab=wi (viertes Bild)
    Angehängte Grafiken Angehängte Grafiken

  7. #7
    Stefan2010
    Gastangler
    hmm also ich bin der meinung das das eigentlich hallten sollte.
    lg
    Stefan

  8. #8
    Gesperrt
    Registriert seit
    23.01.2010
    Ort
    44
    Beiträge
    335
    Abgegebene Danke
    302
    Erhielt 161 Danke für 87 Beiträge
    @ Martin Kraft

    kann das sein das du vielleicht ein Knoten im Vorfach gehabt hast

    MfG Torsten

  9. #9
    Profi-Petrijünger Avatar von Martin Kraft
    Registriert seit
    10.05.2008
    Ort
    97320
    Beiträge
    377
    Abgegebene Danke
    334
    Erhielt 135 Danke für 67 Beiträge
    Zitat Zitat von Spengler Beitrag anzeigen
    @ Martin Kraft

    kann das sein das du vielleicht ein Knoten im Vorfach gehabt hast

    MfG Torsten
    Ich kontrolliere meine Vorfächer eigentlich immer, und dass mir das zweimal hintereinander passiert kann eigentlich auch ned sein.
    Geändert von Martin Kraft (09.10.2010 um 09:29 Uhr)

  10. #10
    Spinner & It Avatar von Barschhunter93
    Registriert seit
    17.12.2009
    Ort
    14776
    Alter
    24
    Beiträge
    330
    Abgegebene Danke
    211
    Erhielt 204 Danke für 69 Beiträge
    Zitat Zitat von Martin Kraft Beitrag anzeigen
    Ich kontrolliere meine Vorfächer eigentlich nimmer


    vill. kleine risse oder so
    Petri Heil

  11. #11
    - MedienMogul - Avatar von CarpMoguls
    Registriert seit
    24.05.2009
    Ort
    04860
    Alter
    29
    Beiträge
    356
    Abgegebene Danke
    275
    Erhielt 425 Danke für 159 Beiträge
    Vielleicht ist das Material auch zu alt und zeigt ganz einfach Ermüdungserscheinungen. Es kann auch daran liegen, dass es mal zu lange straker Hitze/direkter Sonne ausgesetzt war und dadurch vorzeitig gealtert ist.

    Noch eine These von mir...

  12. #12
    Profi-Petrijünger Avatar von altenoyther_angler
    Registriert seit
    27.09.2010
    Ort
    26169
    Alter
    19
    Beiträge
    138
    Abgegebene Danke
    144
    Erhielt 65 Danke für 29 Beiträge
    und dadurch vorzeitig gealtert ist
    vielleicht

  13. #13
    Super-Profi-Petrijünger
    Registriert seit
    23.11.2009
    Ort
    72511
    Beiträge
    710
    Abgegebene Danke
    88
    Erhielt 215 Danke für 155 Beiträge
    Zitat Zitat von CarpMoguls Beitrag anzeigen
    Nun, ich kann auch nur eine Vermutung abgeben: vielleicht mag das Material keine Schlaufenknoten. Wechsel mal den Knoten (auch wenn du ihn bislang immer so gebunden hast). Anstelle der Schlaufe nimmst du meinetwegen einen Rig-Ring von Korda und versuchst einen anderen Knoten aus?

    Greez

    Hi,

    das würde ich auch versuchen, dann am bestenden verbesserten Grinnerknoten mit 8 Windungen, der hat richtig gebunden auf jeden Fall 95% bei Geflecht, ist wie ich finde sowieso der beste Geflecht Knoten, ich benutze beim Raubfisch angeln seit 3 Monaten nichts anderes mehr.

    Was ich mir vorstellen könnte, das dein aktuelles Vorfachmaterial einfach ne Montagsrolle ist, Kollege hatte das auch schon... mal kamen paar gute Meter mal paar schlechte...

    Oder du crimpst (Quetschülsen, gibt ja auch Doppelhülsen), wozu ich glaub Heute noch nen Thread zu aufmache
    *******************

    Gruß Mike

  14. #14
    Petrijünger
    Registriert seit
    05.11.2010
    Ort
    67700
    Alter
    33
    Beiträge
    11
    Abgegebene Danke
    1
    Erhielt 0 Danke für 0 Beiträge
    Mahlzeit an alle. Entweder hast du es falsch gebunden was immer mal passieren kann es gibt halt mal solche tage, oder das Material ist zualt dann passiert das auch schnell.Ich hoffe ich konnte helfen LG Freshmen

Foren-Regeln Berechtigungen

  • Neue Themen erstellen: Nein
  • Themen beantworten: Nein
  • Anhänge hochladen: Nein
  • Beiträge bearbeiten: Nein
HTML-Code ist an.

Lesezeichen