Gesamte Fisch-Hitparade durchsuchen

Rollen - Revo SX Schnurführung defekt?

Dieses Thema im Forum "- Angelgeräte und Zubehör" wurde erstellt von Venom80, 23. August 2012.

  1. Venom80

    Venom80 Baitcaster

    Registriert am:
    7. März 2010
    Beiträge:
    118
    Likes erhalten:
    316
    Ort:
    94262
    Servus Zusammen,

    ich hoffe Ihr könnt mir helfen. Ich fische seit ca. 3 Jahren mit einer Revo SX. Seit kurzem funktioniert die "Schnurführung" sporadisch nicht mehr. Das heißt, vorne das Teil, dass hin und her fährt beim einkurbeln bleibt auf der linken Seite hängen und spult dementsprechend die komplette Schnur ganz links auf die Rolle. Wenn man mit dem Finger etwas auf das "Teil" drückt funktioniert die Führung wieder einwandfrei. Der Fehler passiert nur sporadisch. Woran kann das liegen? Kann mir jemand weiterhelfen? :confused:
     
    Zuletzt von einem Moderator bearbeitet: 23. August 2012
  2. ...andreas.b...

    ...andreas.b... in dubio pro lucio Gutachter-Kollegium

    Registriert am:
    20. Juni 2011
    Beiträge:
    2.015
    Likes erhalten:
    3.735
    Hast du die Führung des Schnurlaufröllchens mal sauber gemacht? Etwas gefettet?
     
  3. Venom80

    Venom80 Baitcaster

    Registriert am:
    7. März 2010
    Beiträge:
    118
    Likes erhalten:
    316
    Ort:
    94262
    Hab ich versucht, ja. Leider ohne Erfolg. Der Sporadische Fehler bleibt leider. Vorne ist zwar eine Schlitzschraube, wo die Schnur durchgeführt wird, dieses Teil kann ich aber nicht komplett abschrauben. Hatte schon mal jemand ähnliche Probleme mit der SX?
     
  4. DerNico

    DerNico Fischfreund

    Registriert am:
    25. August 2010
    Beiträge:
    90
    Likes erhalten:
    24
    Ort:
    13437
    Hallo
    du kannst die Kappe mit dem Schlitz abdrehen und den Schniepel da drin mal rausnehmen. Es ist ein bewegliches Teil. Vielleicht ist da etwas abgebrochen, was ich für sehr unwahrscheinlich halte. Kann auch sein, dass es nur mal wieder richtig festgezogen werden muss(nicht mit aller Gewalt probieren).

    Gucke doch mal, ob sich beim Kurbeln, der Stift (wo die Schnuführung draufsitzt) sich dreht. Wenn nicht, dann musst du wohl mal das Gehäuse aufmachen.
     
    Venom80 gefällt das.

Diese Seite empfehlen