Gesamte Fisch-Hitparade durchsuchen

Boote - Neues evtl. Altes Problem(Aussenborder)

Dieses Thema im Forum "- Angelgeräte und Zubehör" wurde erstellt von PIKEHUNTER007, 20. April 2011.

  1. PIKEHUNTER007

    PIKEHUNTER007 Super-Profi-Petrijünger Gutachter-Kollegium

    Registriert am:
    6. Januar 2008
    Beiträge:
    1.555
    Likes erhalten:
    2.287
    Ort:
    54292
    Hi Leutz!
    Hab wiedermal ein Problem,evtl. ein Altes Problem mit dem Aussenborder.
    Hab vor 1 Woche das Boot zu Wassr gebracht,habe jetzt einen Eigenen Anliegeplatz,das Boot im Wasser,Motor Gestartet,Warm Laufen Gelassen,Gang
    Rein und Los Gings,bin Normal Gefahren und dann Gas Gegeben,
    Vollgas Gegeben und nun das Problem,Kein Schub,wenn der Motor z.B bei Vollgas
    3000 U/Min. Dreht hat er Bei Vollgas nur 1000 U/Min,also ein Drittel.
    Also zurück zum Anlieger,wo einer an einem Anderen Boot am Arbeiten
    war,und hab sofort ein Gespräch Angefangen,wo er dann Meinte es könnte am
    Propeller Liegen,Propeller Ausgebaut und da war Irgendwas Ausgelutscht und
    Kaputt,Also Neuen Propeller Gekauft(160,-),Eingebaut,das selbe wie vorher.
    Nochmals zu dem Kollegen hin,Motordeckel auf,Irgendwas Eingestellt,und Gestern wieder auf dem Wasser,Alles bei Alten.
    Da hab ich dem Motordeckel Aufgemacht,und Gestartet,Nichts,Zündkerzen Raus,die Erste I.O,die Zweite Vollkommen Naß.
    Trocken Gemacht und nach ein Paar Versuchen war der Motor da,Losgefahren
    und dann Vollgas,wiedermal Geschätzte 1 Drittel Kraft,wenn ich am Vergaser den Gashebel Betätige Dreht er Volles Rohr Bringt aber Keinen Vollen Schub.
    Bin Langsam am Verzweifeln.
    Vermute das es ein Einstellungs Prob. ist,weiss jemand Rat?
     
  2. pike 84

    pike 84 Porzellanstadtangler

    Registriert am:
    22. Januar 2009
    Beiträge:
    1.318
    Likes erhalten:
    946
    Geschlecht:
    männlich
    Ort:
    Ahrensfelde
    es sieht danach aus, das die ritzelkupplung verschlissen ist,

    die motorkraft wird nicht mehr voll auf das getriebe übertragen
     
    Zuletzt bearbeitet: 20. April 2011
    PIKEHUNTER007 gefällt das.
  3. PIKEHUNTER007

    PIKEHUNTER007 Super-Profi-Petrijünger Gutachter-Kollegium

    Registriert am:
    6. Januar 2008
    Beiträge:
    1.555
    Likes erhalten:
    2.287
    Ort:
    54292
    Hi!
    deshalb ist mir ein zu einem Neuen Propeller Geraten worden.
    Wenn ich den Gashebel Ganz nach Vorne Drücke Fährt es eine Weile und
    geht dann aus.
     

Diese Seite empfehlen